Jump to content

Diagnoza Pompowtryskow


Recommended Posts

Witam Audi a4 B6 1.9 TDI AWX 130KM . Problem polega podczas odpalania samochodu najczęściej po nocy. Odpala od strzała ale 3 sekundy po uruchomieniu nie równo pracuje i rzuca nim przez ok 2-3 sekundy po 5 sekundach przygasa i czasem zgaśnie czasem się utrzyma. Później przy kolejnym odpaleniu jest ok. Pompa tandemowa lała to ja uszczelniłem nowym zestawem uszczelniaczy ale bez zmian. Synchronizacja walka ustawiona na 0. Nie sprawdziłem ciśnienia paliwa bo nie mam manometru. Można cos dowiedzieć się z tych wyników a temat pomp wtrysków ? Dodam ze auto było u mechanika i wymienił pompki na nowe czy regenerowane . Dodam ze podgiąłem konektory jedynie co się poprawiło to wydaje mi się ze lepsza reakcja na gaz .

Zimny silnik

Korekty 1: 2.99mg/suv 2: -0,66 mg/suv 3: -1,06 mg/suv 4: -0,70mg/suv 

Grupa 18 same 0 przy odpuszczaniu gazu 4

Bipy 1: -38 2:-62 3:-48 4:-47 

Ciepły silnik

Korekty 1: 1,11 mg/suv 2: 0,12 mg/suv 3: -0,66 mg/suv 4: -0,70 mg/suv

Grupa 18 bez zmian

Bipy na biegu jalowym 1: -33 2: -47 3: -1 4: -37   3000 obr  1: -60 2: -67 3: -42 4: -67

Edited by bigpawel
Link to post
Share on other sites

Bipy trochę za bardzo na minusie tak jak by miały pompki za słaby dostęp do paliwa tym bardziej że rosną na wysokich obrotach. Pompę w baku wyczyść, sprawdź to ciśnienie na tandem pompie. Awx przeważnie ma bipy w okolicach 0 

Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...