Jump to content

karolg987

Pasjonat
  • Content Count

    15
  • Joined

  • Last visited

Community Reputation

0

About karolg987

Informacje

  • First name
    Karol
  • Location
    Świętokrzyskie

Car

  • Car model
    A4 B6
  • Car body
    Avant
  • Year of production
    2002
  • Engine
    1.8 T
  • Engine code
    AVJ
  • Drive
    FWD
  • Gearbox
    Manual
  • Fuel
    PB

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Czujnik prędkości pojazdu został zmieniony na nowy, kable i wtyczka sprawdzona. Wszystko wygląda dobrze, żadnej przerwy na kablu, a prędkościomierz dalej nie działa. Co warto sprawdzać dalej? Control Module Part Number: 8E0 909 518 M Component and/or Version: 1.8L R4/5VT 0002 Software Coding: 0011501 Work Shop Code: WSC 63351 4 Znalezione: 16885 - Vehicle Speed Sensor: Implausible Signal P0501 - 004 - No Signal/Communication 18010 - Power Supply Terminal 30: Voltage too Low P1602 - 002 - Lower Limit Exceeded - Intermitte
  2. Sprawdź czujnik prędkości i kable, wtyczki do niego
  3. Z tego co udało mi się znaleźć w internecie do moich objawów to prawdopodobnie może to być czujnik prędkości. Jutro może uda się coś więcej ustalić, jak się uda to dam znać
  4. Mój temat z dzisiejszego dnia Widzę, że AVJ się dzisiaj obrażają, bo u mnie to samo się stało
  5. W aplikacji wybrałem "Auto-Skan", następnie model i uruchomiłem odczyt. Wstawiłem tylko wycinek, gdzie znalazło jakieś błędy. W innych modułach nic nie znalazło to nie wstawiałem
  6. VAG-COM 311.2 skanowałem ze wszystkich modułów na raz. Tyle mi znalazło: Address 08 ------------------------------------------------------- 1 Błąd Zapis.: 00604 - Potentiometer Positioning Motor for Air Flow Flap (G113) 30-10 - Open or Short to B+ - Intermittent Address 17 ------------------------------------------------------- 1 Błąd Zapis.: 00562 - Sensor for Oil Level/Temperature (G266) 30-00 - Open or Short to B+ Address 46 ------------------------------------------------------- 4 Znalezione: 01562 - Right Rear Door
  7. Witam. Dziś rano odpaliłem samochód i na komputerze pokazał mi się napis BREMSE z czerwonym wykrzyknikiem, ale po chwili zgasł. Jadąc samochodem zauważyłem, że prędkościomierz oraz licznik kilometrów nie działa (prędkościomierz jest cały czas na wartości około 5-10 km/h). Przy zmianie biegu lub przy puszczeniu gazu samochodem szarpie, tak jakby go coś hamowało. Dodam, że pojawił mi się na komputerze komunikat o serwisie, który skasowałem, ale usunęła się tylko liczba kilometrów, a on cały czas się świeci, nie znika po jakimś czasie ("Service in --- km..."). (Wyświetlają się trzy kreseczki
  8. Właśnie ja mam taki problem, że nie mogę odkręcić jednej śrubki (jest wyrobiona), która mocuje mi oświetlenie. Myślałem o rozwierceniu jej i zmianie całości, przykręcając to na nierdzewki.
  9. Cześć. Chciałbym zapytać czy możecie polecić jakieś lampki LED do oświetlenia tablicy rejestracyjnej? Zakładam nowy temat, ponieważ w starszych, znalezionych linki są już nieaktualne. Samochód to Audi A4 B6 Avant. Chciałbym, aby oświetlenie nie było za bardzo przesadzone (żeby nie oświetlało całej drogi, 3m za samochodem ). Możecie polecić jakieś aukcje i pokazać jak to wygląda u Was? Pozdrawiam
  10. Jak się dostać do niego żeby go wyciągnąć? Sprawdzę
  11. Okej, dzięki za poradę Spróbuję i dam znać
  12. Witam. Pacjent Audi A4 B6 Avant. Od kilku dni odkąd są niższe temperatury mam problem parujących szyb w samochodzie. Parują tylko, gdy samochód stoi np. cały dzień. Wtedy w okolicach wieczora szyby od środka są już całe zaparowane. Już sam nie wiem co mam robić i dlatego zapytam Was o pomoc. Samochód stoi na dworze przez cały czas. W ostatnim czasie miałem usuwaną rdzę z klapy i była wycinana szyba, a później ponownie wklejana. Czy jest możliwość, że została źle wklejona i przez to szyby parują? Dodam, że ostatnio samochodem jeżdżę krótkie trasy 3-4 km dziennie i więcej stoi niż jeździ.
  13. Tak, błąd wraca cały czas. Jeszcze jak przełączam na obieg wewnętrzny to słychać skrzypienie przy przesuwaniu klap.
  14. Witam. Pacjent Audi A4 B6 1.8T. Zauważyłem, że po zgaszeniu silnika przez około 2-3 minuty słychać charakterystyczne "cykanie" z okolic schowka. Z czym to może być związane i czy to jest normalne? Po podłączeniu pod komputer dostałem dwa takie oto błędy: 00604 - Potentiometer Positioning Motor for Air Flow Flap (G113) 30-10 - Open or Short to B+ - Intermittent 00716 - Air recirculation Flap Positioning Motor (V113) 41-00 - Blocked or No Voltage Pozdrawiam
×
×
  • Create New...