Jump to content
IGNORED

Prośba o ocenę logów


sebco
 Share

Recommended Posts

Witam

Proszę o analizę logów. Zakupiony samochód w lipcu. Po raz pierwszy diesel. Zauważyłem brak elastyczności na 4 i 5 biegu od 90km/h

Na biegach od 1-3 w miarę OK. od 0km/h ale bez furory. Samochód ciągnie ale nie za żwawo powyżej 2,5tys obr.

Miałem poprzednio Audi 80 V6 2,6. odczuwam sporą różnicę na korzyść PB V6.

Ostatnio próbowałem się z Oplem kolegi 1,8 115km i robił ze mną co chciał

Statyczne:

Grupy: 000 - VAGLOG - wklej logi z VCDS/VAG-COM

Grupy: 001 - VAGLOG - wklej logi z VCDS/VAG-COM

Grupy: 018 - VAGLOG - wklej logi z VCDS/VAG-COM

Grupy: 003 - VAGLOG - wklej logi z VCDS/VAG-COM

Grupy: 013 - VAGLOG - wklej logi z VCDS/VAG-COM

Grupy: 004 - VAGLOG - wklej logi z VCDS/VAG-COM

Grupy: 007 - VAGLOG - wklej logi z VCDS/VAG-COM

Grupy: 023 - VAGLOG - wklej logi z VCDS/VAG-COM

nie było danych w grupie 014

Basic Settings:

Grupy: 000 - VAGLOG - wklej logi z VCDS/VAG-COM

Grupy: 003 - VAGLOG - wklej logi z VCDS/VAG-COM

Grupy: 004 - VAGLOG - wklej logi z VCDS/VAG-COM

Grupy: 011 - VAGLOG - wklej logi z VCDS/VAG-COM

dynamiczne:

Grupy: 000 - VAGLOG - wklej logi z VCDS/VAG-COM

Grupy: 001 - VAGLOG - wklej logi z VCDS/VAG-COM

Grupy: 003 - VAGLOG - wklej logi z VCDS/VAG-COM

Grupy: 010 - VAGLOG - wklej logi z VCDS/VAG-COM

Grupy: 008 - VAGLOG - wklej logi z VCDS/VAG-COM

Grupy: 011 - VAGLOG - wklej logi z VCDS/VAG-COM

Grupy: 004 - VAGLOG - wklej logi z VCDS/VAG-COM

za każdym razem gdy podpinam interfejs pokazuje mi błąd:

1 Fault Found:

17664 - Engine Coolant Temp Sensor (G62): Open or Short to Plus

P1256 - 35-10 - - - Intermittent

błąd powstaje prawdopodobnie na zimnym silniku na ciepłym po skasowaniu nie ma.

W temperaturach rannych 5-17st nie chce dojść do 90st (między 65-80st), w temperaturach 20-35st - 90st na blacie stoi jak drut

Poniżej zamieszam pracę sztangi:

Link to comment
Share on other sites

jezeli tak to wymien czujnik temperatury,przeplywka trup auto odzyska moc.Potem wklej komplet logow,zobaczymy jak termostat i wstawanie turbo

Link to comment
Share on other sites

jezeli tak to wymien czujnik temperatury,przeplywka trup auto odzyska moc.Potem wklej komplet logow,zobaczymy jak termostat i wstawanie turbo

po czym stwierdziłeś że przepływka która grupa.

Link to comment
Share on other sites

Przepływka tnie w całym zakresie, turbo słabo ładuje z dołu ... Zastanawia mnie ten czujnik-auto nie pali za dużo? nie śmierdzi ropą? Termostat lub sam G62 do wymiany. Poza tym można zwiększyć dawkę na pompie, na ok. 3mg.

Link to comment
Share on other sites

Po grupach 003, 008, 010 i 011 - ewidentnie przepływka blokuje dynamikę silnika.

czyli na 100% przepływomierz?

---------- Post dopisany at 17:01 ---------- Poprzedni post napisany at 16:57 ----------

Przepływka tnie w całym zakresie, turbo słabo ładuje z dołu ... Zastanawia mnie ten czujnik-auto nie pali za dużo? nie śmierdzi ropą? Termostat lub sam G62 do wymiany. Poza tym można zwiększyć dawkę na pompie, na ok. 3mg.

teraz będę miał 4 tankowanie. Pierwsze tankowanie wyszło 6,3l teraz było 3 tankowanie i wyszło 6l. 4osoby klima i miasto 80%.

Fakt czuję ropę chyba ale nie jestem pewien jaki powinien byc zapach bez filtra cząsteczek stałych bo z filtrem to znam.

Napisałeś że turbo słabo ładuje od dołu czy to może być wina przepływki czy innego elementu szukać

Link to comment
Share on other sites

Ja bym zaczął od przepływki, spróbuj najpierw ja wyczyścić.

Link to comment
Share on other sites

Ja bym zaczął od przepływki, spróbuj najpierw ja wyczyścić.

Tak właśnie zrobię.

Dziś rano 10st a na blacie czy trasa czy miasto 65-68st. czujnik i termostat do wymiany?

Link to comment
Share on other sites

Zaloguj na zimnym... 007 statyczne i 003 z modułu "Instruments" , a pozniej nagrzej na amxa auto i ... znow zaloguj to samo.... i pokaz....

Link to comment
Share on other sites

logi na zimnym

Grupy: 007 - VAGLOG - wklej logi z VCDS/VAG-COM

Grupy: 003 - VAGLOG - wklej logi z VCDS/VAG-COM

logi na rozgrzanym

Grupy: 003 - VAGLOG - wklej logi z VCDS/VAG-COM

Grupy: 007 - VAGLOG - wklej logi z VCDS/VAG-COM

Moim zdaniem wynika że czujnik OK i w instruments i engine temperatura taka sama - różnica 1st, więc raczej coś nie tak z termostatem. Jednak cały czas dzień w dzień za każdym razem gdy podpinam interfejs pokazuje mi błąd:

1 Fault Found:

17664 - Engine Coolant Temp Sensor (G62): Open or Short to Plus

P1256 - 35-10 - - - Intermittent

Więc wymienie i czujnik i termostat. Kupione już w ASO. Najpierw czujnik zobaczymy jaka różnica później termostat jak się nic nie zmieni.

PS. Tak przy okazji zauważyłem że jest pęknięty plastikowy wąż odmy między czarną puszką a białym "zbiorniczkiem". Czy da się to kupić lub na coś wymienić?

---------- Post dopisany at 21:45 ---------- Poprzedni post napisany at 21:41 ----------

Ja bym zaczął od przepływki, spróbuj najpierw ja wyczyścić.

Dziś wyczyściłem przepływkę benzyna + pędzelek i suszenie. Nie udało mi się zrobić logów, ale ogólnie z jazdy nie odczułem różnicy.

Dla przepływki jaki log zrobić który blok?

Link to comment
Share on other sites

logi na zimnym

PS. Tak przy okazji zauważyłem że jest pęknięty plastikowy wąż odmy między czarną puszką a białym "zbiorniczkiem". Czy da się to kupić lub na coś wymienić?

Opisz to trochę lepiej ponieważ nie wiem o który wąż ci chodzi, jeżeli jest to odma to auto łapie lewe powietrze i dlatego przepływka zaniża wskazania.

Link to comment
Share on other sites

logi na zimnym

PS. Tak przy okazji zauważyłem że jest pęknięty plastikowy wąż odmy między czarną puszką a białym "zbiorniczkiem". Czy da się to kupić lub na coś wymienić?

Opisz to trochę lepiej ponieważ nie wiem o który wąż ci chodzi, jeżeli jest to odma to auto łapie lewe powietrze i dlatego przepływka zaniża wskazania.

Tutaj jest zdjęcie pierwszy post Audi A6 Klub Polska :: [A6 C5 1.9TDI 110 AFN] Odma (elementy)

Juz wiem że nr 1 to zawór regulator, nr 2 odolejacz a moja pęknieta rurka jest między nimi.

Lękko pęknieta może mieć wpływ?

---------- Post dopisany 20-09-2012 at 17:32 ---------- Poprzedni post napisany 17-09-2012 at 08:43 ----------

przeplywka trup auto odzyska moc.Potem wklej komplet logow,zobaczymy jak termostat i wstawanie turbo

wymieniłem przepływomierz na to co w orginale BOSCH kupiony w intercarsie - wrażenia z jazdy - żadna różnica wymiana przepływki nic nie dała - logi później

---------- Post dopisany 18-10-2012 at 22:31 ---------- Poprzedni post napisany 20-09-2012 at 17:32 ----------

w końcu udało mi się zrobić logi po wymianie przepływomierza (Bosch z Intercars jak w oryginale) czujnik temepratury (ASO) termostat (ASO)

To co zauważyłem nawet przed wymianią ww. elementów to że. Słysze świst - turbiny zmienia dźwięk coś jak: siiiiiiiiiii siuuuuuuu siiiiiiiiiiiiiii (śmiesznie brzmi) jakby była gdzieś dziura i tamtędy wylatywało powietrze

logi poniżej po wymianie:

statyczne:

Grupy: 000 - VAGLOG - wklej logi z VCDS/VAG-COM

Grupy: 003 - VAGLOG - wklej logi z VCDS/VAG-COM

Grupy: 001 - VAGLOG - wklej logi z VCDS/VAG-COM

Grupy: 007 - VAGLOG - wklej logi z VCDS/VAG-COM

Grupy: 023 - VAGLOG - wklej logi z VCDS/VAG-COM

Grupy: 013 - VAGLOG - wklej logi z VCDS/VAG-COM

Grupy: 004 - VAGLOG - wklej logi z VCDS/VAG-COM

Basic:

Grupy: 000 - VAGLOG - wklej logi z VCDS/VAG-COM

Grupy: 003 - VAGLOG - wklej logi z VCDS/VAG-COM

Grupy: 004 - VAGLOG - wklej logi z VCDS/VAG-COM

Grupy: 011 - VAGLOG - wklej logi z VCDS/VAG-COM

dynamiczne:

Grupy: 000 - VAGLOG - wklej logi z VCDS/VAG-COM

Grupy: 001 - VAGLOG - wklej logi z VCDS/VAG-COM

Grupy: 011 - VAGLOG - wklej logi z VCDS/VAG-COM

Grupy: 004 - VAGLOG - wklej logi z VCDS/VAG-COM

Grupy: 003 - VAGLOG - wklej logi z VCDS/VAG-COM

Grupy: 010 - VAGLOG - wklej logi z VCDS/VAG-COM

Grupy: 008 - VAGLOG - wklej logi z VCDS/VAG-COM

Czemu to turbo tak późno wstaje!!!

Nie ma żadnych błędów

Link to comment
Share on other sites

Musisz mieć gdzieś dziursko albo EGR puszcza. Sprawdź dolot za pomocą kompresora chyba, że nie masz do niego dostępu to któryś z druciarskich sposobów :). Weź jakąś butelkę do mycia szyb rozrób tam jakiś ludwik czy coś popsikaj po dolocie i przewieź się tak 1 następnie 2 by turbo coś zaczęło ładować zatrzymaj się i szukaj piany ew bąbelków lub na zapalonym silniku popsikaj w komorze plakiem albo go zassie i silnik zwiększy obroty albo go wydmucha w którymś miejscu.

Link to comment
Share on other sites

Musisz mieć gdzieś dziursko albo EGR puszcza. Sprawdź dolot za pomocą kompresora chyba, że nie masz do niego dostępu to któryś z druciarskich sposobów :). Weź jakąś butelkę do mycia szyb rozrób tam jakiś ludwik czy coś popsikaj po dolocie i przewieź się tak 1 następnie 2 by turbo coś zaczęło ładować zatrzymaj się i szukaj piany ew bąbelków lub na zapalonym silniku popsikaj w komorze plakiem albo go zassie i silnik zwiększy obroty albo go wydmucha w którymś miejscu.

Mógłbyś mi to tak bardziej wytłumaczyć kawę na ławę.

Link to comment
Share on other sites

Ja sprawdzam to kompresorem zaślepiam wąż przy turbo, a od strony kolektora wkładam dorobioną końcówkę z szybko-złączką i pompuje do ok 2 bar słucham ew. polewam płynem do mycia naczyń - bąbelki=dziura. U ciebie powinno być słychać bez płynu. Jeżeli nie chcesz używać płynu do mycia naczyń jedź do sklepu z częściami LPG i kup spray do sprawdzania nieszczelności. Jak auto pracuje na wolnych obrotach można użyć plaka jak będzie gdzieś dziura lub przedmuch będzie widać jak się rozpylony plak przemieszcza :)

edit.

Masz katalizator ? jeżeli tak to popuść wydech przed katem (zrób nieszczelność) i zobacz czy jest lepiej.

Pozdrawiam Andrzej

Link to comment
Share on other sites

Zaślepiam wąż od turbo którym turbu wydmuc**je powietrze do kolektora ssącego i od strony kolektora ssącego musze jakość podłączyć kompresor.

Wiem że 2bar ciśnienia daje turbo na obrotach, ale czy na wyłączonym silniku nie rozwali nigdzie węża.

Katalizatora nie mam (pusty)

Link to comment
Share on other sites

przy 2 barach to chyba Ci sie ukreca wirnik w gt1749v

przecież 1900mbar (milibar) to 1,9bar czyli 1900mbarów a tyle powinna dawac turbina na maksymalnych jej mozliwościach

Chyba że w logach dynamicznych w 11 grupie kolumna mbar to nie ciśnienie jakie powinna dawać turbina. Uświadomcie mnie?

Link to comment
Share on other sites

Odejmij wartość ciśnienia atmosferycznego ;)

Link to comment
Share on other sites

dla sprawdzenia kompresorem można śmiało ustawić 2 bar ! U mojego taty rozszczelnił się IC i przy 1bar było ok lekko powyżej się rozchodził i puszczał :) twoje turbo pompuje ok 0,95 bar bynajmniej powinno w serii.

Link to comment
Share on other sites

właśnie podejrzewam intercooler

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...