Jump to content

wycie skrzyni w zakresie prędkości 95-110km/h


Recommended Posts

Witam

Moje audi to A4 B9 model po liftingu 2020, skrzynia manual (kod RYN) , 2.0tfsi 150KM mild hybrid , napęd na przód , zamówione do produkcji przeze mnie - więc totalnie nówka. Mam taki "problem" (tak jak w tytule tematu) : w zakresie prędkosci 95-110km/h  słychać delikatne wycie , jakby łożyska w skrzyni (ale może to wcale nie skrzynia ?). Najlepiej słychać to jadąc na 5tym biegu (na 4-ce i 6-tce tez to słychac ). Po zdjęciu nogi z gazu , wycie ustaje nawet jak samochód zwalnia w zakresie tych prędkości . Dziwne też w ogóle jest to że ten efekt mam od nowości (na teraz przejechane 17 000 km). Myślałem że się musi dotrzeć..... ale niestety cały czas to słychać . O tyle dobrze że się to nie pogłębia i że to wycie nie jest jakieś uciążliwe , ale jest . NIe chcę z każdą pierdołą jeździć do ASO,  tym bardziej że oprócz tego delikatnego wycia , auto sprawuje się świetnie. I tak się zastanawiam czy ten typ tak ma ? Czy ktoś miał coś podobnego ? może to nie problem tej  skrzyni manualnej tylko .....? Wszytskie uwagi mile widziane :)     

 

Link to post
Share on other sites

To może wolisz po upływie gwarancji jechać do ASO i ponieść koszta naprawy? Masz gwarancje to jedź niech szukaja. 

Link to post
Share on other sites

na wizyte i zgłoszenie tego problemu  w ASO w ramach gwarancji , mam jeszcze kupę czasu (jeszcze zostało 3,5 roku gwarancji ) - tym bardziej ze to jest drobny problem ktory sie nie pogłębia. Jak nie znajdę rozwiązania/podpowiedzi na forum co z tym sensownie można zrobić ,  to na pewno przy przeglądzie to zgłoszę .  

Zanim ASO "wsadzi" tam swoje łapy :) to szukam kogoś kto może mieć podobne problemy. Wiem ze A4 w manualu to są pojedyncze egzemplarze sprzedane w PL (i nie tylko w PL), ale moze jednak ktos się znajdzie , odpowie i doradzi.

Edited by wsosniak
Link to post
Share on other sites

Masz jak najbardziej racje z czasem. Może sie ktoś znajdzie z podobnym problem. Słychać to też w czasie jazdy na luzie? Lub na biegu gdy wciśniesz sprzęgło?

Link to post
Share on other sites

no właśnie nie słychać tego kiedy jadąc np 105km/h,  wciskam sprzęgło, niezależnie czy zostawiam samochód  na biegu czy też wrzucam na luz,  i dlatego tak kojarzy mi się  , ze mogłyby być  to być łozyska w skrzyni.  Ale też tego wycia nie słychać kiedy , jadąc stabilnie 100-105km/h, puszczam tylko nogę z gazu (bez wciskania sprzęgła) i następuje hamowanie silnikiem i to wycie również ustępuje. To wycie pojawia się tylko wtedy kiedy prędkośc jest ustabilizowana  pomiedzy 95-110km/h i jadę ze stałą prędkościa np 105km/h. 

Dziwne to jest, tym bardziej że mam ten problem od nowości , od pierwszych kilometrów kiedy wyjechałem z salonu. Aż mi sie nie chce wierzyć że to może być skrzynia (źle poskładana ? za mało oleju ? ...? ) , A może to Mild hybrid (w połączeniu z tym manualem) coś tam daje "od siebie" ? i tak to działa, i tak lekko wyje ? bo jadąc własnie z taką prędkością np 105km/h to aż nie chce mi się wierzyc w to co widze na komputerze pokładowym : spalanie rzędu 3l/100km jadąc po płaskim terenie.

 

Notabene miesiąc temu byłem w dłuższej trasie  (trasa 2200km),  jadąc wg przepisów (130 austostrada, przestrzegając ograniczeń)  spalił mi wg komputera 5,5l/100 ! wg dystrybutora trochę gorzej bo wyszło 5,73l/100km. Ale to i tak rewelacja jak dla mnie.

Edited by wsosniak
Link to post
Share on other sites

Ciekawe, mam to samo ale w automacie i quattro. Bez względu na jakim biegu ale zawsze przy tej samej prędkości (95 -105 km/h) jest takie delikatnie słyszalne wycie. 

Mamy inne silnik i inne napędy a z tego co opisujesz to dokładnie to samo.

Chcę wymienić olej w skrzyni w części kół zębatych bo jeszcze nigdy nie był wymieniany (standardowo serwis tego na przeglądach nie robi),

zobaczymy może to pomoże.

Link to post
Share on other sites

to daj znać , czy coś się udało u CIebie z tym wyciem zrobić. Ja za 2-3 miesiące mam przegląd . Zgłoszę ten problem , może ASO coś na to zaradzi . Dam znać

Link to post
Share on other sites

Wymieniłem ten olej MTF i nic się nie zmieniło.

Link to post
Share on other sites

swego czasu też miałem taki pomysł że może cos z olejem nie tak w skrzyni ? że może za mało ?

To że po wymianie oleju u Ciebie , nic sie nie zmieniło , to jakby utwierdza mnie coraz bardziej że to nie skrzynia , tylko inne mechanizmy przeniesienia napędu.

Tak jak napisałem , zgłoszę to przy przeglądzie i zobaczymy co ASO powie. Dam znać 

Link to post
Share on other sites

Mam taki sam problem ;( opisywałem go na forum już jednakże jeszcze nie otrzymałem konkretnego rozwiązania. Na takich samych prędkościach mam ten dzwięk. Zgłaszałem to do ASO w tamtym roku,też myślałem,że łożyska bo "wycie" było strasznie podobne,lecz to nie to. Po przejechaniu się z mechanikiem ASO i późniejszej diagnozie nie znaleźli przyczyny, powiedzieli żeby "jeździć,obserwować" Stan tego się nie pogłębia lecz jest to drażniące gdy jedziesz ciągle lekko ponad 90 i to wycie zaczyna drażnić na trasie..

Czekam na kogoś komu udało się problem rozwiązać.

Link to post
Share on other sites
W dniu 2.02.2021 o 18:02, keczki napisał:

....... jest to drażniące gdy jedziesz ciągle lekko ponad 90 i to wycie zaczyna drażnić na trasie..

Dokładnie . Z racji tego że nikt mi  również na razie nie może pomóc w tym temacie to pomagam sobie sam , czyli staram się jeździć poza zakresem tych prędkości, i problem "znika" :) 

A tak na poważnie:  na pierwszym przeglądzie na pewno to zgłoszę i napisze Wam jaki rezultat    

 

Link to post
Share on other sites
4 godziny temu, wsosniak napisał:

Dokładnie . Z racji tego że nikt mi  również na razie nie może pomóc w tym temacie to pomagam sobie sam , czyli staram się jeździć poza zakresem tych prędkości, i problem "znika" :) 

A tak na poważnie:  na pierwszym przeglądzie na pewno to zgłoszę i napisze Wam jaki rezultat    

 

czekam z niecierpliwością co powiedzą u Ciebie ,mam nadzieję ,że coś mądrego

Link to post
Share on other sites

Witam i jak znalazł może ktoś przyczynę wycia 

Mam 2.0 tdi quattro 190 km a4 b9 i wyje najgłośniej na ostatnim biegu przh prędkości od 90 do 110 

Link to post
Share on other sites

Wał kardana. Łożysko podpory.

 

Link to post
Share on other sites

Czyli na 7 biegu od 1000 do 1400 obrotów wyje właśnie ta podpora tak ? Bo żadnych innych objawów nie mam 

Link to post
Share on other sites

Nie wiem. Porównaj z tymi filmikami. Nie wstawiłeś nagrania jak u Ciebie wyje więc nie powiem czy to to. Wstawiłem link żebyś Ty porównał.

Link to post
Share on other sites

Mam dokładnie to samo. 2.0 tdi 190km stronic quattro. Jadąc 100km/h, wbity 7 bieg i lekko puszczę pedał gazu i zaczyna lekko wyć dopóki nie zbije mi biegu na 6 lub jak nie nacisnę lekko pedał gazu. Na innych biegach tego nie słychać. Nie jest to jakieś mega uciążliwe, ale no coś tam słychać :)

Dodam, że w tym tygodniu miałem wymieniany olej w skrzyni (oryginalny z ASO), 3 miesiące temu miałem wymieniony olej w torsenie i dyfrze (wszystko oryginał). Według historii to na gwarancji był wymieniany wał kardana na ten już nowszej generacji bo tamte były ponoć wadliwe.

 

Muskel1 - ty wymieniałeś w końcu ten wał kardana? Pomogło? Bo widzialem juz raz temat twój tutaj na forum, ale sie nie zagłębiałem zbytnio :)

Link to post
Share on other sites

Ja nie wymieniałem ponieważ problem ten dotyczy tylko 2.0 TDI Quattro, ja mam 3.0 TDI i tego problemu nie mam. Podałem tylko podpowiedź w czym leży problem. 

Link to post
Share on other sites
W dniu 22.05.2021 o 23:12, Muskel1 napisał:

Wał kardana. Łożysko podpory.

 

Znacie w okolicy Krakowa gdzie można to wymienić "uczciwie?" Mi w ASO mówią ,że to "normalne" i na penwo to nie wał kardana.

Link to post
Share on other sites

I po części mają rację. Wał Kardana nie hałasuje a podpora wału. Jest z tym roboty na 2-3 dni. Pierwszy dzień demontaż wału z rozpołowienie go i wymontowanie podpory, drugi dzień odesłanie wału na zakład do zamontowania podpory i wyważenia wału. Jak na zakładzie się wyrobią, to w drugi dzień można wał założyć.

Link to post
Share on other sites

Nie wiem co z tym wyciem na 7 biegu przy obrotach do 1500 i lekkim wciskaniem gazu poprostu jeżdżę tak może ktoś coś odkryje w końcu 🤯🤯😁

Link to post
Share on other sites

Gorzej jak dojedziemy jeszcze bardziej skrzynie 😁

Link to post
Share on other sites

Raczej nie nie zmienia się nic od 12 tyś km 🤟😁

Link to post
Share on other sites
W dniu 10.06.2021 o 18:33, blua24 napisał:

Gorzej jak dojedziemy jeszcze bardziej skrzynie 😁

I jak tam robisz z tym coś 😁

Link to post
Share on other sites
W dniu 16.06.2021 o 03:24, Krisooo napisał:

I jak tam robisz z tym coś 😁

Wymieniłem rozrząd bo już ten czas i miałem nadzieje, ze może wyje jakaś rolka, albo pompa wody, ale niestety, słychać nadal lekkie wycie. Zacząłem jeździć na sporcie i tego nie słyszę 😂

Masz quattro? Bo zastanawiam się nad mechanizmem różnicowym torsen, czy czasami to powoli już nie kończy się. W tylnym moście miałem wymieniany już olej i tam był olej czysty, ale wlaliśmy juz nowy oryginalny. W mechanizmie różnicowym tez wymieniałem, tutaj juz był mega wyeksploatowany. Olej w skrzyni również wymieniony

Link to post
Share on other sites
3 godziny temu, blua24 napisał:

Wymieniłem rozrząd bo już ten czas i miałem nadzieje, ze może wyje jakaś rolka, albo pompa wody, ale niestety, słychać nadal lekkie wycie. Zacząłem jeździć na sporcie i tego nie słyszę 😂

Masz quattro? Bo zastanawiam się nad mechanizmem różnicowym torsen, czy czasami to powoli już nie kończy się. W tylnym moście miałem wymieniany już olej i tam był olej czysty, ale wlaliśmy juz nowy oryginalny. W mechanizmie różnicowym tez wymieniałem, tutaj juz był mega wyeksploatowany. Olej w skrzyni również wymieniony

9

Link to post
Share on other sites

Tylko że ja mam 71 k przebiegu więc dziwna sprawa olejntylko raz w skrzyni przy 58 wymieniony i tyle może to ta podpora wału 😁

Link to post
Share on other sites

Tak quattro

Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...