Jump to content
0
voytek80

TDI PD - Ustawianie kąta synchronizacji

Recommended Posts

Po oblataniu forum stwierdziłem że w/w wątek może się przydać posiadaczom np: AJM-ów

Kąt synchronizacji PD sprawdzamy Vag iem patrząc na wskazania ostatniego bloku w grupie 004 przedział jest od -3 do +3 wymagany jednak 0
w moim przypadku wynosił 2.7, więc jak to porządny miłośnik Audi A4 postanowiłem mieć "0"

Silnik uruchomiony i rozgrzany temperatura taka jak przy logowaniu min 80 C

Przyrządy potrzebne do pracy:

Laptop z Vag-iem + kabelek
d4f74b9146f31579.jpg

004 grupę znajdziemy : 01 ENGINE / MEAS. BLOCKS 08 /
http://images47.fotosik.pl/109/8294d1bd772dcbce.jpg
http://images46.fotosik.pl/109/60ef0d37a842439f.jpg

W polu (GROUP) ustawiamy 004 (czwarta ostatnia rubryka podświetlona w niej będzie wartość synchronizacji)
http://images44.fotosik.pl/109/dc16f4af230f2024.jpg

Klucze: 10 nasadowa - do odkręcenia osłony silnika
13 nasadowa (może być zwykła) - do poluzowania trzech śrub na rozrządzie
19 nasadowa (może być zwykła) - do ustawienia pożądanego parametru
ebcc6d36876dbb23.jpg

1. Odkręcamy śruby mocujące osłonę silnika.
47a88417c166e9cf.jpg


2. Ściągamy osłonę rozrządu po przez wypięcie spinek z lewej i z prawej strony
6f599695a3757dfc.jpg

3. Luzujemy trzy śruby kluczem 13, kiedy już poluzujemy śruby bierzemy klucz 19 i zakładamy na środkową śrubę i obracamy w zależności jaki rezultat chcemy osiągnąć

w lewo jedziemy na "+"
w prawo na "-"

robimy to delikatnie ( dosłownie na milimetry) choć przy użyciu siły wymaganej do przesunięcia ( dla laików: przesuwa się tylko ta cienka blaszka za zębatką a nie cała zębatka z paskiem.
5b907236683564f5.jpg

po lekkim przesunięciu naprawdę lekkim , przykręcamy śruby 13 i sprawdzamy na vag-u czy parametry uległy zmianie.

jeśli jest git to tak zostawiamy , a jeżeli nie to powtarzamy operację

po udanym zabiegu nakładamy osłonę rozrządu , zapinamy spinki i zakładamy osłonę silnika

Zabieg jest banalnie prosty zajęło mi to około 20 min a jestem laikiem w sprawach silników Audi to mój pierwszy samochód.

Udało mi się wyregulować na 0.0 czasami wskakuje na -0.3 (czytałem że w silnikach z PD nie będzie stałego "0")

Pozdrawiam i udanej zabawy.

!!!FAQ!!!
1. Powiedzcie mi czy w avf 130 pd ma być taka sama wartość? (seba1-2)
Dokładnie to samo, czyli najlepiej "0".
2. Co oznaczają dokładnie wartości + i - ? Co uzyskujemy po takim zabiegu bo jakoś nie czaje?
Oznaczają one zmianę wartości kąta - jeśli masz np -4 w VAGu to musisz zwiększyć wartość czyli kręcić w +
Zrobiłem sobie ten zabieg wczoraj bo coś słabo palił czasem. Vag pokazał mi kąt a poziomie 5 w porywach 6.
Ustawiłem sobie na 0 a w porywach spada do - 0,6.
Zauważyłem same korzyści - auto przestało drgać na jałowym i obroty przestały skakać. Wcześniej VAG pokazywał mi, że obroty skaczą o ok 20 (czego nie wykazywała wskazówka obrotomierza) gdy silnik był nagrzany i od tego buda też nieregularnie wibrowała - myślałem, że to pompowtryski powoli fałszują, a okazał się kąt synchronizacji.
3. Czy w silnikach starszych z pompami np AHU AFN (opartych na pompie wtryskowej) w taki sam sposób sprawdzamy?
Nie,tam ustawia się kat wtrysku.
3a. Ale ja pytałem czy w ten sam sposób się sprawdza?
Ustawienie kąta wtrysku w TDI na pompie wtryskowej: 

 

 

 

Edited by kamil-vag

Share this post


Link to post
Share on other sites

witam

sprawdzałem dzisiaj na AJM-ie i AWX-ie

okazało sie ze na wolnych obrotach było -0.5 (w jednym i w drugim)

w miare nagrzewania wchodziło na -1.1

w czasie jazdy było -0.6 do -1.0

czyli wniosek z tego ze trzeba to ustawiac jak sie sprawdzi w czasie jazdy


+48 693 45 66 99

Gdybym nie odbierał albo obiecał że oddzwonię a nie oddzwaniam to dzwonić do skutku.

Share this post


Link to post
Share on other sites

Jakim momentem powinny być dokręcone te trzy śruby 13?

Share this post


Link to post
Share on other sites

Ma ktoś pojęcie jak ustawić kąt synchronizacji w 2.0TDI na dwóch wałkach ??


VIPerfucker ;) 511-11-55-44

Share this post


Link to post
Share on other sites

Jakim momentem powinny być dokręcone te trzy śruby 13?

jak pamietam to 40Nm


+48 693 45 66 99

Gdybym nie odbierał albo obiecał że oddzwonię a nie oddzwaniam to dzwonić do skutku.

Share this post


Link to post
Share on other sites

doczytałem a Autodacie (silnik AVF) śruba główna (19) 100Nm a trzy (13) które należy poluzować trzeba dokręcić momentem 25Nm

Share this post


Link to post
Share on other sites

bardzo mozliwe, chociaz po głowie chodziło mi 35Nm

prawdę mówiąc jak dokrecam to i tak bez klucza dynamometrycznego :chytry:


+48 693 45 66 99

Gdybym nie odbierał albo obiecał że oddzwonię a nie oddzwaniam to dzwonić do skutku.

Share this post


Link to post
Share on other sites

Mam pytanie dlaczego właśnie "0"? Zmieniłem rozrząd i przyłaapalem mechanika że po wymianie mam -1,1. A przed było 0.

Auto podskakiwało więc poprosiłem wyregulować żeby było na 0. Jak ustawiali to faktycznie pokazywało 0, ale przed tym auto trochę stało i pewnie nie było dogrzane. Po przejechaniu sie i dogrzaniu auta stwierdziłem że tak naprawdę ustawili na 0,3. I stwierdzam że jest lepiej niż kiedy było na 0. Oczywiście byc może inne czynniki wpłynęly na wibracje mianowicie nowy hydrauliczny tłumik drgan. Ale teraz jak gasze auto - po prostu gasnie bez drgniecia az milo. Na starym rozrzadzie gdy bylo '0' przy gaszeniu zawsze telepnęło. Pozdrawiam

Share this post


Link to post
Share on other sites

Witam

Koledzy powiedzcie mi czy u Was zmienia się kąt synchronizacji na biegu jałowym? Bo u mnie na wolnych obrotach pokazuje -0,5 i -1,1 (cyklicznie) - tak mam na vagu. Natomiast kolega sprawdzał testerem (za 25 tys) do diagnozowania silników gdzie kąt synchronizacji pokazywał +6,5 i po przesuwaniu na kole wartość 6,5 nie zmieniała się (oczywiście jak za mocno przesunął to silnik nie odpalał). Dodam że u niego na interfejsie można odczytać wartości zadane i wartości mierzone. Co dziwne wartość zdaną pokazywał 0.0 a mierzona była 6.5. Po dodaniu gazu na wyższych obrotach z 0.0 wartość zaczęła rosnąc i wyrównywała sie z wartością mierzoną.

Co wy o tym sadzicie?

Share this post


Link to post
Share on other sites

to samo dzieje sie u mnie co tu opisujesz tylko ja to czytam zwykłym VAG-iem - też mam ok. 6 i po przestawieniu w tę stronę co powinno nie odpala nie wyrzucając żadnego błedu

Share this post


Link to post
Share on other sites

to samo dzieje sie u mnie co tu opisujesz tylko ja to czytam zwykłym VAG-iem - też mam ok. 6 i po przestawieniu w tę stronę co powinno nie odpala nie wyrzucając żadnego błedu

Może przestawiłeś w złą strone albo przestawiles zbyt mocno. To sie rusza jedynie o milimetry. Kiedys tez sobie tak zrobiłem. Wyjechalem poza skale i auto nie chcialo odpalać :kox:


Bylo: Audi 80 B4 1Z, Audi A4 B5 AFN, Audi A4 B6 AVF

Jest: Audi A4 B8 Allroad CAHA

http://a4-klub.pl/index.php?/topic/374768-a4-b8-allroad-quattro-w-czerni-by-maciek/

Share this post


Link to post
Share on other sites

Nie ma takiej możliwości przesuwam w dobrą stronę i to tylko o milimetr i nie zapala. W druga stronę jak idzie to się mi zwiększyło nawet do 7 i pali od strzała

Share this post


Link to post
Share on other sites

przypnę się do tematu, w moim autku mam 0 czasem wskoczy -0,6 ale ostatnio ustawiałem passata ojca i nie idzie tego równo wyrególować, wartości skaczą w przedziale -0.5 do 1.6 , o czym to może świadczyć ? rozrząd miał wymieniany jakieś 30 tyś km temu, silnik z tego co pamiętam AVB (100KM), napinacz mechaniczny.


~160KM / 360Nm , soft by Spanky

Share this post


Link to post
Share on other sites

odchyłki od 0 zawsze świadczą albo o wyciągnięciu się paska albo o "zużyciu" napinacza


VIPerfucker ;) 511-11-55-44

Share this post


Link to post
Share on other sites

odchyłki od 0 zawsze świadczą albo o wyciągnięciu się paska albo o "zużyciu" napinacza

nie zawsze uda sie ustawić na "0", tzn mozna to zrobić ale za duzo czasu schodzi

a jak juz sie uda to przy max momencie obrotowym gdzies ucieka to "0"

dlatego jest odchyłka -3...+3 i w takich parametrach ma sie zajmować

jak jest inaczej.... do regulacji


+48 693 45 66 99

Gdybym nie odbierał albo obiecał że oddzwonię a nie oddzwaniam to dzwonić do skutku.

Share this post


Link to post
Share on other sites

No dobra a ponowie pytanie - jak się ustawia ten kąt w aucie z dwoma wałkami ??


VIPerfucker ;) 511-11-55-44

Share this post


Link to post
Share on other sites

No dobra a ponowie pytanie - jak się ustawia ten kąt w aucie z dwoma wałkami ??

Trzeba mieć blokade wału (T10050) i 2 piny blokujące wałki rozrządu. W niektórych silnikach blokada wału to T10100 nie pamiętam w których.

Trzeba ściągnąć koło pasowe i osłone rozrządu. Przy pomocy pinów zablokować jeden wałek rozrządu kręcąc wałem korbowym. Poluzować koło na zablokowanym wałku 3x13 i zablokować drugi wałek postępując tak samo, poluzować koło drugiego wałka 3x13. Wsunąć blokadę wału T10050 na koło zębate osadzone na wale. Przekręcić do zablokowania. Jeśli wszystkie 3 blokady są założone dokręcamy ręcznie koła na wałkach rozrządu, wyciągamy blokady i przekręcamy wał korbowy o 2 obroty zgodnie z kierunkiem pracy silnika. Po przekręceniu wkładamy piny blokujące wałki i wał korbowy. Powinny pasować, jeśli nie operacje powtórzyć. Jeśli blokady pasują dokręcamy koła wałków rozrządu momentem 25NM. Po dobrze przeprowadzonej operacji z użyciem właściwych narzędzi i sprawnym napinaczu musi być 0 ewentualnie 0,5.

Nie znam innego sposobu.

Share this post


Link to post
Share on other sites

U mnie w AWX sa takie 3 bolce zaraz foto dam jak to zrobić?? Wie ktoś :slina: :slina: :slina:

20110310122.jpg

co w tym nadzwyczajnego ?

Share this post


Link to post
Share on other sites

Siemka, dzięki za fotostory wczoraj ustawiłem u siebie i najlepsze co udało się ustawić to -0.6 0.0 0.6 z tym że na na fisie spalanie na wolnych obrotach wskoczyło na 0,7 l/h wcześniej było 0,6 czasem 0,5. Czyżby lekki plus (0.6 1.1 1.7) powodował mniejsze spalanie.


BAT Klub member #19<br />

Share this post


Link to post
Share on other sites

Dodam tylko, że w silniku BKE (B6, B7) duża śruba jest na klucz 18 (nie 19 jak w opisie), żeby iść na plus trzeba kręcić w prawo (nie w lewo jak w opisie) :mysli:

Share this post


Link to post
Share on other sites

Wczoraj po ustawieniu kąta na "0"(nie sprawdzałem w czasie jazdy czy się zmienia)odstawiłem auto i w nocy gdy pojechałem do pracy okazało się, że auto nie przyspiesza, jedzie gorzej niż z np.odpiętym przepływomierzem-turbo nie pracuje praktycznie, natomiast nie słychać już zgrzytania przy zmianie biegów, które dochodziło ze skrzyni przed zmianą kąta. Auto odpala tak jak i przedtem od strzała. Pomocy!:(

PS. Przed ustawieniem kąta na "0" wartość wyświetlana na VAG-u wynosiła -7, -6.

Problem rozwiązany- nie była to wina kąta synchronizacji- mój ojciec źle wężyki od podciśnienia podpiął także przepraszam;)

Share this post


Link to post
Share on other sites

Witajcie!!

Rowniez posiadam ajm. U mnie synchronizacja skaluje miedzy 1.1-1.4. Spalanie chwilowe 0.6.

Ostatnio mechanik mi zmienial calkowity rozrzad plus 2 paski wieloklinowe .

Czy te wartosci sa ok? czy jechac do goscia na reklamacje?

Share this post


Link to post
Share on other sites

jest ok bo zajmuje sie wynik w widełkach +3...-3

ale zawsze mozna poprawic :wink4:


+48 693 45 66 99

Gdybym nie odbierał albo obiecał że oddzwonię a nie oddzwaniam to dzwonić do skutku.

Share this post


Link to post
Share on other sites

No wlasnie bo cos mi sie wydaje ze zacząl 1 litr wiecej palic.

Pojezdze jeszcze tydzien i oblicze wynik spalania. Jak bedzie wieksze od normy to bede kalibrowal.

Norma to ok 7 litrow miasto opony 16cali 205/55.

Share this post


Link to post
Share on other sites

Witajcie!!

Rowniez posiadam ajm. U mnie synchronizacja skaluje miedzy 1.1-1.4. Spalanie chwilowe 0.6.

Ostatnio mechanik mi zmienial calkowity rozrzad plus 2 paski wieloklinowe .

Czy te wartosci sa ok? czy jechac do goscia na reklamacje?

Ja wklejałem logi na forum w których był kąt 0.6-1.1 to kazali Panowie ustawić na 0.0 :gwizdanie:

Ustaw dla świętego spokoju na 0.0.. prosta sprawa

Share this post


Link to post
Share on other sites

Dzieki voytek80 za reportaz. Dzisiaj ustawilem kąt synchronizacji. Na 0.0 z 0.3 w mijanke. Mysle tak bedzie dobrze.

Spalanie chwilowe mam w grupie 15 0.6l/h.

Powiedzcie mi ile u was wychodzi spalanie chwilowe oraz w miescie i na trasie w silnikach ajm.

:>

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
0

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...