Jump to content
IGNORED

Wentylator chlodnicy chodzi prawie caly czas :/


salamander
 Share

Recommended Posts

Mam taki oto ostatnio problem z autem, ze zaraz po przekreceniu kluczyka wlacza sie wentylator chlodnicy i chodzi na pelnych obrotach.

Dzieje sie to od kilku dni. Jakies pol roku temu tez bylo to samo, ale po jakims czasie ustalo i bylo ok . Teraz znowu sie wlacza i chodzi w zasadzie non stop, dopoki nie wylacze auta (pracuje jeszcze z kilka sekund po wylaczeniu)

Termostat i czujnik temperatury plynu chlodzacego sa ok bo niedawno byly wymieniane.

Auto normalnie nagrzewa sie do 90 stopni i caly czas trzyma ta temperature po wymianie w.w. czesci.

Co moze wiec byc tego przyczyna?

Link to comment
Share on other sites

Sprawdzałeś odpowiedni czujnik?

Link to comment
Share on other sites

Podczas wymiany tych 2 czesci (czujnik i termostat) to mechanik na Vagu odczytal tylko blad czujnika G62 i wlasnie ten byl wymieniony.

Profil uzupelniony

Link to comment
Share on other sites

w chlodnicy nie ma jeszcze jednego czujnika od zalaczania wiatrakow ? G62 ma dwa obwody daje sygnal na zegary i do ecu. Ew moze wiatraki zalaczanw sa przez jakis problem z klima ?...

Link to comment
Share on other sites

Przed chwila bylem przy aucie i zauwazylem cos nowego...ten wentylator chodzi nawet jak auto jest wylaczone i zaplon tez (kluczyk wyjety ze stacyjki).

Roznica taka ze chodzi na wolniejszych obrotach. Jak to mozliwe?

Wczesniej nie napisalem ze auto troche ciezko dzisiaj rano odpalalo, wracajac z pracy do domu bylo podobnie...widocznie akumulator musial dostac po d*pie bo ten wentylator chodzil

Edited by salamander
Link to comment
Share on other sites

witam. odgrzeje kotleta.... :) rozwiazałes swój problem ??? u mnie wentylator czasami załącza sie zaraz po wyjeciu kluczyka, czasem po jakims czasie a czasem w nocy nie mam pojecia dlaczego . pomoże ktoś ??

Link to comment
Share on other sites

Zajrzy do obudowy komputera w podszybiu, zapewne masz tam małe jeziorko i stąd te problemy.

Link to comment
Share on other sites

juz mam, zajrzałem tam w innym celu .... i ujrzałem tam spalony przekaznik, jak go wyjałem i włozyłem to wentylator zakrecił to pewnie jego wina, musze zakupic nowy i sprawdze

Edited by piwoszek28
Link to comment
Share on other sites

Gdzie ten przekaźnik dokładnie się znajduje? Mam ten sam problem 

Link to comment
Share on other sites

witam! 

czy rozwiązaliście ten problem? u mnie właśnie od czwartku walczę z tą usterką. Rano miałem niespodziankę - auto nie odpaliło - pomyślałem aku padł.  Po naładowaniu następnego dnia zauważyłem że po wyjściu z auta i zamknięciu po jakichś  10 minutach wentylator chłodnicy chodzi na maksymalnych obrotach.  Teraz wystarczy, że podłączę aku i od razu załącza się wentylator. Wyłączy się dopiero po włączeniu zapłonu. 

Link to comment
Share on other sites

Miałem to samo. Sprawdź pod komputerem sa tam przekaźniki. Możliwe że zebrała się tam woda. Taki niebieski jest od wentylatora. Wymień go i zobacz czy pomogło.

Wysłane z mojego SM-J500FN przy użyciu Tapatalka

Link to comment
Share on other sites

Sprawdź przekaźnik pod komputerem

Wysłane z mojego SM-J500FN przy użyciu Tapatalka

Link to comment
Share on other sites

Mieliście racje.:decayed: Przekaźniki pływały w wodzie. Wszystko wysuszyłem, popsikałem "kontaktem", nowe przekaźniki zamówione.  Teraz mam takie pytanie czym, była zabezpieczona kostka przekaźników - we wtyku znajdował się jakiś  niebiesko - zielony żel. Wie ktoś co to mogło być? 

Edited by norad
Link to comment
Share on other sites

Może żabi skrzek...

Wysłane z mojego SM-J500FN przy użyciu Tapatalka

Link to comment
Share on other sites

Panowie poratujcie - niestety nie mogę wykręcić dwóch śrub z tyłu obudowy.  Ktoś wcześniej je ukręcił  - nie mam pomysłu jak  je wyciągnąć bo miejsca mało nawet po demontażu podszybia.

Druga kwestia nad którą się zastanawiam to czy wywiercić odpływ w najniższym miejscu (ktoś na innym forum tak sugeruje). Do mnie to nie przemawia bo przecież tamtędy spływa woda z całego podszybia - co wy na to?

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...